1. #1
    Registered User Orangutanklaus's Avatar
    Join Date
    August 2002
    Location
    Siegen/NRW
    Posts
    1,435

    Question IE Darstellungsproblem.

    Aloha.

    Ich kämpfe nun schon seit geraumer Zeit mit dem Problem, wie es sich auf folgendem Bild darstellt.



    Sporadisch werden manchmal diverse Bilder nicht mehr angezeigt.
    Ursprünglich trat das Problem schon vor Monaten auf.
    Dato nutzte ich noch den IE 5.x
    Ich surfte so durch das Web, wobei mit einem mal gar keine Bilder mehr angezeigt wurden.
    Lediglich die Platzhalter.
    So ziemlich alle Einstellungen im IE brachten keinen Erfolg.
    Ebenso wenig Scan's nach Viren, Würmern, etc.

    Letztendlich blieb mir nur noch übrig auf die aktuellste IE Version zu updaten.

    Aber wie ihr oben seht, tritt der Fehler immer noch auf.
    Nicht mehr bei jedem Bild wie damals, aber immer noch einzeln.

    Ich bin ratlos.
    Rigger (paused) & Hacker since BetaIV ... by the grace of God
    Der Brainportthread für Rigger & Hacker | Games InGame! Eure Meinung bitte.
    ... Signature Maintenance in progress ...

  2. #2

    Default

    Start->Einstellungen->Systemsteuerung->Internetoptionen->temporäre Files-> Den Wahlregler auf "Bei jedem zugriff auf die seite" und den chache auf max 8MB brgrenzen. Danach mal ALLE Cookies und Temp int Files geloescht und es sollte gehen!

    aber der bessere browser ist und bleibt www.netscape.de

    oder opera

  3. #3
    Registered User Orangutanklaus's Avatar
    Join Date
    August 2002
    Location
    Siegen/NRW
    Posts
    1,435

    Default

    Ok, hab's gemacht.

    Das mit dem "jedesmal laden" leuchtet ein.
    Aber was können die Cockies damit zu tun haben?
    Rigger (paused) & Hacker since BetaIV ... by the grace of God
    Der Brainportthread für Rigger & Hacker | Games InGame! Eure Meinung bitte.
    ... Signature Maintenance in progress ...

  4. #4

    Default

    Originally posted by Orangutanklaus
    Ok, hab's gemacht.

    Das mit dem "jedesmal laden" leuchtet ein.
    Aber was können die Cockies damit zu tun haben?
    Die cokies sind einfach nur ein aergerniss

    Bestes Beispiel Google hinterlegt ein coockie das erst 2038 Ausläuft und unterdessen ALLE Suchbegriffe speichert die du jeh verwendest, zur späteren weiterverwertung. Seh ich nicht ein also lösch ich die scheisse täglich

    Hat´s denn geholfen?

  5. #5
    Registered User Orangutanklaus's Avatar
    Join Date
    August 2002
    Location
    Siegen/NRW
    Posts
    1,435

    Thumbs up

    Sieht erstmal so aus.
    Denke mal das "jedes mal herunterladen" hat die Symptome beseitigt.

    Danke für den Tip.
    Rigger (paused) & Hacker since BetaIV ... by the grace of God
    Der Brainportthread für Rigger & Hacker | Games InGame! Eure Meinung bitte.
    ... Signature Maintenance in progress ...

  6. #6

    Default

    Originally posted by Orangutanklaus
    Sieht erstmal so aus.
    Denke mal das "jedes mal herunterladen" hat die Symptome beseitigt.

    Danke für den Tip.
    *froi* Gr-r-r-r-eat I love it when stuff like that can be solved so easy ^_^

    Happy browsing dann mal weiterhin

  7. #7
    Registered User Orangutanklaus's Avatar
    Join Date
    August 2002
    Location
    Siegen/NRW
    Posts
    1,435

    Default

    *Vom hohen Ross runter hol*

    Ähm..sry...doch immer noch...werde noch wahnsinnig!
    Rigger (paused) & Hacker since BetaIV ... by the grace of God
    Der Brainportthread für Rigger & Hacker | Games InGame! Eure Meinung bitte.
    ... Signature Maintenance in progress ...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •